Correct Answer: A
QUESTION 20
Drag and drop the virtualization concepts from the left onto the matching statements on the right.
A. -> An operating system instance that is decoupled from the server hardware host operating system
-> Each core can run more than one process simultaneously multithreading
-> Runs on a physical server, manages, and allocates the physical resources hypervisor
-> The software that manages the basic functions of the physical hardware virtual machine
-> The software that manages the basic functions of the virtual machine guest operating system
Correct Answer: A
QUESTION 21
Which channel-group mode must be configured when multiple distribution switch interfaces connected to a WLC are bundled
channel-group mode active
channel-group mode on
channel-group mode desirable
channel-group mode passive
Correct Answer: B
QUESTION 22
Refer to the exhibit.
An engineer must translate the PC1 IP address to 10.199.77.100 and permit PC1 to ping the loopback 0 interface on router R2. What command set must be used
R1#
!
interface Loopback0
ip address 10.1.1.1 255.255.255.255
!
interface FastEthernet00
ip address 10.139.91.1 255.255.255.252
ip nat outside
ip virtual-reassembly in
!
interface FastEthernet10
ip address 172.16.29.1 255.255.255.0
ip nat inside
ip virtual-reassembly in
!
router eigrp 100
network 10.1.1.1 0.0.0.0
network 10.139.91.0 0.0.0.3
!
ip nat inside source static 172.16.29.78 10.199.77.100
R2#
ip route 10.199.77.100 255.255.255.255 10.139.91.1
R1#
!
interface Loopback0
ip address 10.1.1.1 255.255.255.255
!
interface FastEthernet00
ip address 10.139.91.1 255.255.255.252
ip nat inside
ip virtual-reassembly in
!
interface FastEthernet10
ip address 172.16.29.1 255.255.255.0
ip nat outside
ip virtual-reassembly in
!
router eigrp 100
network 10.1.1.1 0.0.0.0
network 10.139.91.0 0.0.0.3
!
ip nat inside source static 10.199.77.100 172.16.29.78
R2#
ip route 10.199.77.100 255.255.255.255 10.139.91.1
R1#
!
interface Loopback0
ip address 10.1.1.1 255.255.255.255
!
interface FastEthernet00
ip address 10.139.91.1 255.255.255.252
ip nat outside
ip virtual-reassembly in
!
interface FastEthernet10
ip address 172.16.29.1 255.255.255.0
ip nat inside
ip virtual-reassembly in
!
router eigrp 100
network 10.1.1.1 0.0.0.0
network 10.139.91.0 0.0.0.3
!
ip nat inside source static 172.16.29.78 10.199.77.100
R2#
ip route 172.16.29.78 255.255.255.255 10.139.91.1
R1#
!
interface Loopback0
ip address 10.1.1.1 255.255.255.255
!
interface FastEthernet00
ip address 10.139.91.1 255.255.255.252
ip nat outside
ip virtual-reassembly in
!
interface FastEthernet10
ip address 172.16.29.1 255.255.255.0
ip nat inside
ip virtual-reassembly in
!
router eigrp 100
network 10.1.1.1 0.0.0.0
network 10.139.91.0 0.0.0.3
!
ip nat inside source static 172.16.29.78 10.199.77.100
R2#
ip route 172.16.29.78 255.255.255.255 10.139.91.1
Dostları ilə paylaş: |